Problème de sonde et de connecteurs

Faisceau électrique, calculateur, puce, ...

Modérateurs : Modérateurs, Administration forum

Règles du forum
ryan453
Messages : 2
Inscription : 18/05/16 22:00
Vos 309 : 309 SR 1.6 essence 1992

Problème de sonde et de connecteurs

Messagepar ryan453 » 19/05/16 0:51

Bonjour à tous,

J'ai plusieurs petits soucis electrique avec ma 3-9 SR de mai 1992:

1.J'ai ma jauge de température d'huile qui est HS, elle ne bouge pas, et lorsque je met le contact son voyant rouge ne s'allume pas contrairement aux autres sonde (Temp. LDR, Pression d'huile et niv. carburant ) donc je suppose qu'elle n'est pas branché. Ou est elle brancher svp, et à quoi ressemble t-elle ?

2. La commande de réglage des feux avant ( pour régler la hauteur ) ne fonctionne pas, j'ignore pourquoi...

3. Alors la c'est le plus énervant pour moi: la lumière tableau de bord, ainsi que les feux de positions avant, et la lumière de l'afficheur digital de l'heure ne fonctionne pas, les lampes sont correctes, je l'ai ai vérifier, même changées, rien y fait... je précise que les feux de positions arrières, eux, fonctionne, ainsi que le voyant ( la petite ampoule verte ) sinon c'est tout, tableau de bord noir, et pas de veilleuses...

J'ai regarder les fusibles, mais ça n'a pas l'air d'être ça.

En cherchant d’où pouvait provenir tout mes problèmes, je suis tombés sur plusieurs connecteurs curieux:

Le premier se trouve tout à gauche sous le capot il est marron et n'est brancher à rien du tout je ne comprend pas:
http://hpics.li/ed74e32

Le second est un connecteur jaune connecter à rien également, lui se balade dans le moteur:
http://hpics.li/952035f

Enfin le dernier se trouve dans la boite à fusible, il est bleu et il est, lui aussi brancher à rien ( sa fait beaucoup non lol ):
http://hpics.li/bbc6a58

On peut noter qu'il y'a deux emplacement de relais qui sont vides, c'est normal ?

Sur ma photo on ne le voit pas, mais juste derrière le connecteur bleu, il y'a un emplacement femelle qui est également vide, bref je ne comprend rien.

Merci pour votre aide.

Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité