Panne lève-vitre électrique passager

Faisceau électrique, calculateur, puce, ...

Modérateurs : Modérateurs, Administration forum

Règles du forum
baboben5
Messages : 5
Inscription : 02/09/15 23:09
Vos 309 : 309 essence, année et modèle exact inconnu

Panne lève-vitre électrique passager

Messagepar baboben5 » 03/09/15 23:47

Bonjour à tous,

Alors sur ma 309 (essence), la vitre électrique du côté passager (avant droit) ne fonctionne plus, ni avec la commande du passager ni celle du conducteur. La veille ça marchait très bien.

De plus, le haut parleur avant droit ne fonctionne plus non plus (l'avant gauche, oui).

Est-ce quelqu'un saurait ce qui peut bien se passer ?

Je me demande si ce n'est pas tout bêtement à cause d'un fusible sauf que je ne risque pas de vérifier quoi que ce soit puisque je ne sais pas à quoi servent les différents fusibles et après avoir regardé la boîte (à fusible), j'ai vu que certains emplacements sont vides (pas de fusibles alors qu'il y a des trous pour ça).

Si un fusible pourrait être en cause, est-ce qqun a un schéma ou un truc pour expliquer la fonction de chacun des fusibles ?

Si c'est pas un fusible, qu'est-ce que ça peut bien être ?

Merci !

Avatar de l’utilisateur
Enzo
Membre du Club-309 et fondateur
Messages : 5469
Inscription : 05/03/04 20:16
Vos 309 : GTI 8s gris graphite - am 90
Localisation : montpellier

Re: Panne lève-vitre électrique passager

Messagepar Enzo » 04/09/15 13:05

les haut parleur ne sont pas relier a des fusible, mais au poste.

si le monte glace ne fonctionne plus, il faudrait démonter la contre porte pour mesurer si il y a du jus a la fiche du moteur.
mais les deux en même temps sans aucun lien me fait plutôt penser a un problème au niveau du passe câble entre le pied de parebrise et la porte. A voir si pas de fils coupé ou en court-jus se touchant dedans.
Quoi 27 ans?
quoi 280 000 Kms?
prends un vomibag et monte, je vais te montrer moi...

baboben5
Messages : 5
Inscription : 02/09/15 23:09
Vos 309 : 309 essence, année et modèle exact inconnu

Re: Panne lève-vitre électrique passager

Messagepar baboben5 » 04/09/15 21:58

Salut, merci pour la réponse.

Je me dit qu'il doit y avoir un lien entre les deux pannes, donc peut-être bien un pbm au niveau du passage des câbles dans la porte.

Je testerai ça dès que j'aurai le temps mais merci déjà d'avoir pris le temps de me répondre !! :+1:


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités